Versioning

Version headers are required for all Interactions API requests.

Specify the version of the API in the accept header parameter using the RFC 2616 protocol.

For example, to use version 1 of the API, set the accept header parameter to application/vnd.newvoicemedia.v1+json:

Accept: application/vnd.newvoicemedia.v1+json